Results 1 to 10 of 10
  1. #1
    Member codex112's Avatar
    Join Date
    Jul 2011
    Posts
    144
    Points
    418
         User Info     Contact     Gamer ID
    Join Date
    Jul 2011
    Posts
    144
    Points
    418

    Question Usb loader Mess up

    something its wrong with my usb loader when i load it its say: CODE DUMP and alot of numbers and it says Reloading in 5....

    whats wrong?

    :mad::thumbs::glare::confused::confused::confused::confused::confused: :what::what:$#!t$#!t$#!t

    0 Not allowed! Not allowed!

  2. #2
    Active Member Wes's Avatar
    Join Date
    Aug 2011
    Location
    Missouri
    Posts
    685
    Points
    1,116
         User Info     Contact     Gamer ID
    Join Date
    Aug 2011
    Location
    Missouri
    Posts
    685
    Points
    1,116
    Gamer IDs

    PSN ID: xWesleyCL

    Contact info:

    Youtube Channel: http://www.youtube.com/TechyL33T Kik Username: JayyGreen69

    Default

    Fail codes..

    0 Not allowed! Not allowed!

  3. #3
    Member codex112's Avatar
    Join Date
    Jul 2011
    Posts
    144
    Points
    418
         User Info     Contact     Gamer ID
    Join Date
    Jul 2011
    Posts
    144
    Points
    418

    Default

    No its usb loader to load up Mod menus no codes

    0 Not allowed! Not allowed!

  4. #4
    Tastes Great
    Less Filling
    A Drunk Guy's Avatar
    Join Date
    May 2011
    Location
    FTW
    Posts
    744
    Points
    1,315
         User Info     Contact     Gamer ID
    Join Date
    May 2011
    Location
    FTW
    Posts
    744
    Points
    1,315
    Gamer IDs

    Gamertag: IAmADrunkGuy Wii Code: WiiUtard

    Default

    was it working before ? First time you used it ? what loader ? I had that happen to me when I used wiiflow...used the wrong forwarder I think...was long ago.

    0 Not allowed! Not allowed!
    Pole your mother [X]
    Pole your sister [X]
    Bang your Girl [X]
    Fuck your Wife [X]
    Pole your Father [ ]

  5. #5
    Member codex112's Avatar
    Join Date
    Jul 2011
    Posts
    144
    Points
    418
         User Info     Contact     Gamer ID
    Join Date
    Jul 2011
    Posts
    144
    Points
    418

    Default

    yes i was working.. but i dont whats wrong

    0 Not allowed! Not allowed!

  6. #6
    Member SupahTurdle's Avatar
    Join Date
    Sep 2011
    Posts
    186
    Points
    560
         User Info     Contact     Gamer ID
    Join Date
    Sep 2011
    Posts
    186
    Points
    560

    Default

    I think that happened to me in the past, I forgot what I did but it corrupted my whole external hdd and I had to re-put all my games on it again and it was a huge pain, I'm not sure if you're having the same thing I had but if you are, your sol =/

    0 Not allowed! Not allowed!

  7. #7
    Tastes Great
    Less Filling
    A Drunk Guy's Avatar
    Join Date
    May 2011
    Location
    FTW
    Posts
    744
    Points
    1,315
         User Info     Contact     Gamer ID
    Join Date
    May 2011
    Location
    FTW
    Posts
    744
    Points
    1,315
    Gamer IDs

    Gamertag: IAmADrunkGuy Wii Code: WiiUtard

    Default

    What loader is it ? did you install any cios or anything ? It wouldnt hurt to "reinstall" the loader ....try the newest release of the loader if the one your using is not the latest ...hmmm....just throwing out ideas

    0 Not allowed! Not allowed!
    Last edited by A Drunk Guy; 09-14-2011 at 01:12 PM.
    Pole your mother [X]
    Pole your sister [X]
    Bang your Girl [X]
    Fuck your Wife [X]
    Pole your Father [ ]

  8. #8
    Member codex112's Avatar
    Join Date
    Jul 2011
    Posts
    144
    Points
    418
         User Info     Contact     Gamer ID
    Join Date
    Jul 2011
    Posts
    144
    Points
    418

    Default

    its the usb loader.....

    0 Not allowed! Not allowed!

  9. #9
    Tastes Great
    Less Filling
    A Drunk Guy's Avatar
    Join Date
    May 2011
    Location
    FTW
    Posts
    744
    Points
    1,315
         User Info     Contact     Gamer ID
    Join Date
    May 2011
    Location
    FTW
    Posts
    744
    Points
    1,315
    Gamer IDs

    Gamertag: IAmADrunkGuy Wii Code: WiiUtard

    Default

    Quote Originally Posted by codex112 View Post
    its the usb loader.....
    yes but there are a few gx,wiiflow ,configurable, etc....unless thats the name of it just usb loader ..then never heard of it. did you read my questions ? it would help others understand your problems more and try to help...so did you install / uninstall anything ??

    EDIT ...do you mean ULoader ?

    0 Not allowed! Not allowed!
    Last edited by A Drunk Guy; 09-14-2011 at 02:16 PM.
    Pole your mother [X]
    Pole your sister [X]
    Bang your Girl [X]
    Fuck your Wife [X]
    Pole your Father [ ]

  10. #10
    Member codex112's Avatar
    Join Date
    Jul 2011
    Posts
    144
    Points
    418
         User Info     Contact     Gamer ID
    Join Date
    Jul 2011
    Posts
    144
    Points
    418

    Default

    IS USB LOADER GX.. and idid intall nothing or unstall

    i have the USb loader channel , but now i when to the one inside the homebrew channel and it say :

    Error!
    USB Loader GX needs unstubbed cIOS 222 v4 or 249 v90+

    I found
    222=0
    249=0

    Go figure out how to get some cIOS action going on
    in your WII and come back and see me.

    0 Not allowed! Not allowed!

Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
All times are GMT -10. The time now is 12:01 AM.
Powered by vBulletin®
Copyright © 2017 vBulletin Solutions, Inc. All rights reserved.