Results 1 to 9 of 9
  1. #1
    Member xNinjaforwii's Avatar
    Join Date
    Sep 2011
    Posts
    355
    Points
    663
         User Info     Contact     Gamer ID
    Join Date
    Sep 2011
    Posts
    355
    Points
    663

    Default wat am i doing wrong??

    i put king of ax v5.01 on my usb and en i try to load the game it freezes wen it is loading....do you know what my problem is????

    :banana::banana::banana::banana::banana::banana::b anana::banana::banana::banana::banana::banana::ban ana::banana::banana:

    0 Not allowed! Not allowed!

    MW3 ALLY CODE: 0479-4981-0460

  2. #2
    Bot Bot's Avatar
    Join Date
    Aug 2011
    Posts
    2,671
    Points
    7,720
         User Info     Contact     Gamer ID
    Join Date
    Aug 2011
    Posts
    2,671
    Points
    7,720

    Default

    Does it work without any mod on?
    Sounds like a cIOS problem if you're on about the initial loading screen.

    0 Not allowed! Not allowed!








  3. #3
    Member xNinjaforwii's Avatar
    Join Date
    Sep 2011
    Posts
    355
    Points
    663
         User Info     Contact     Gamer ID
    Join Date
    Sep 2011
    Posts
    355
    Points
    663

    Default

    it worked for king of hax v5.00 but not v5.01

    0 Not allowed! Not allowed!

    MW3 ALLY CODE: 0479-4981-0460

  4. #4
    Bot Bot's Avatar
    Join Date
    Aug 2011
    Posts
    2,671
    Points
    7,720
         User Info     Contact     Gamer ID
    Join Date
    Aug 2011
    Posts
    2,671
    Points
    7,720

    Default

    Did you replace another file, instead of "common_level_temp_mp.ff".
    A lot of people accidently replace "common_level_temp.ff"

    0 Not allowed! Not allowed!








  5. #5
    Member xNinjaforwii's Avatar
    Join Date
    Sep 2011
    Posts
    355
    Points
    663
         User Info     Contact     Gamer ID
    Join Date
    Sep 2011
    Posts
    355
    Points
    663

    Default

    that is probably my problem how do i fix that

    0 Not allowed! Not allowed!

    MW3 ALLY CODE: 0479-4981-0460

  6. #6
    Bot Bot's Avatar
    Join Date
    Aug 2011
    Posts
    2,671
    Points
    7,720
         User Info     Contact     Gamer ID
    Join Date
    Aug 2011
    Posts
    2,671
    Points
    7,720

    Default

    Quote Originally Posted by andrew81196 View Post
    that is probably my problem how do i fix that
    Replace the "common_level_temp.ff" or any other file you think you may have accidently replaced with the original(s).

    0 Not allowed! Not allowed!








  7. #7
    Member xNinjaforwii's Avatar
    Join Date
    Sep 2011
    Posts
    355
    Points
    663
         User Info     Contact     Gamer ID
    Join Date
    Sep 2011
    Posts
    355
    Points
    663

    Default

    where do i find the originals

    0 Not allowed! Not allowed!

    MW3 ALLY CODE: 0479-4981-0460

  8. #8
    Bot Bot's Avatar
    Join Date
    Aug 2011
    Posts
    2,671
    Points
    7,720
         User Info     Contact     Gamer ID
    Join Date
    Aug 2011
    Posts
    2,671
    Points
    7,720

    Default

    Quote Originally Posted by andrew81196 View Post
    where do i find the originals
    http://cjss.eu.org/CL/BLOPS/
    Need anymore just ask.

    0 Not allowed! Not allowed!








  9. #9
    Member xNinjaforwii's Avatar
    Join Date
    Sep 2011
    Posts
    355
    Points
    663
         User Info     Contact     Gamer ID
    Join Date
    Sep 2011
    Posts
    355
    Points
    663

    Default

    ok thanks extreme

    0 Not allowed! Not allowed!

    MW3 ALLY CODE: 0479-4981-0460

Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
All times are GMT -10. The time now is 04:24 AM.
Powered by vBulletin®
Copyright © 2017 vBulletin Solutions, Inc. All rights reserved.