Results 1 to 6 of 6
  1. #1
    Member xNinjaforwii's Avatar
    Join Date
    Sep 2011
    Posts
    355
    Points
    663
         User Info     Contact     Gamer ID
    Join Date
    Sep 2011
    Posts
    355
    Points
    663

    Default problem with mod menu

    i just put on king of hax v5.01 and when i started the match the screen went black and said
    ERROR
    Server script compile error
    Bad token ' " '

    (see console for details)


    :banana::banana::banana::banana::banana::banana::b anana::banana::banana::banana:

    0 Not allowed! Not allowed!

    MW3 ALLY CODE: 0479-4981-0460

  2. #2
    Banned
    Join Date
    Jul 2011
    Location
    IN Your Moms Ass
    Posts
    213
    Points
    240
         User Info     Contact     Gamer ID
    Join Date
    Jul 2011
    Location
    IN Your Moms Ass
    Posts
    213
    Points
    240

    Default

    Did you change anything

    0 Not allowed! Not allowed!

  3. #3
    Member xNinjaforwii's Avatar
    Join Date
    Sep 2011
    Posts
    355
    Points
    663
         User Info     Contact     Gamer ID
    Join Date
    Sep 2011
    Posts
    355
    Points
    663

    Default

    ya the name and stuff

    0 Not allowed! Not allowed!

    MW3 ALLY CODE: 0479-4981-0460

  4. #4
    Banned
    Join Date
    Jul 2011
    Location
    IN Your Moms Ass
    Posts
    213
    Points
    240
         User Info     Contact     Gamer ID
    Join Date
    Jul 2011
    Location
    IN Your Moms Ass
    Posts
    213
    Points
    240

    Default

    Well first download everything again and try it out without changing anything

    0 Not allowed! Not allowed!

  5. #5
    Tig O Bitties
    Grey's Avatar
    Join Date
    May 2011
    Location
    Candy Mountain
    Posts
    2,935
    Points
    2,964
         User Info     Contact     Gamer ID
    Join Date
    May 2011
    Location
    Candy Mountain
    Posts
    2,935
    Points
    2,964

    Contact info:

    Youtube Channel: http://www.youtube.com/l3g3darymods

    Default

    the error you got is simple...u are missing a " somewhere...u probably accidentally erased it when u were changing the name stuff

    0 Not allowed! Not allowed!

  6. #6
    Member
    Join Date
    Jul 2011
    Location
    U.S.A.
    Posts
    105
    Points
    388
         User Info     Contact     Gamer ID
    Join Date
    Jul 2011
    Location
    U.S.A.
    Posts
    105
    Points
    388
    Gamer IDs

    PSN ID: Wiihacker2

    Default

    Off topic Wrong section post it the help section

    0 Not allowed! Not allowed!
    I edit every mod ever created

Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
All times are GMT -10. The time now is 04:54 AM.
Powered by vBulletin®
Copyright © 2016 vBulletin Solutions, Inc. All rights reserved.