Results 1 to 5 of 5
  1. #1
    Nooblet
    Join Date
    Mar 2012
    Posts
    3
    Points
    10
         User Info     Contact     Gamer ID
    Join Date
    Mar 2012
    Posts
    3
    Points
    10

    Default Need help with Hermes cIOS222 v5.1!!

    Hey people, I was trying to do my very first iso mod on wii, and I got the game iso on my SD and I got a usp config app, and when I load it it says "Error: Custom IOS 249 is a stub. Please reinstall it." and my friend said to download Hermes cIOS222 so I did and everytime I load it and press A to continue it freezes when on the 'Reloading IOS 249', need help please!

    0 Not allowed! Not allowed!

  2. #2
    Designer
    Programmer
    Smiley's Avatar
    Join Date
    Oct 2011
    Location
    Behind You
    Posts
    1,081
    Points
    1,463
         User Info     Contact     Gamer ID
    Join Date
    Oct 2011
    Location
    Behind You
    Posts
    1,081
    Points
    1,463

    Default

    Did you install cios236 (trucha bug fix) FIRST ?? Link to file here -> cIOS236 Trucha Bug Fix

    After you download and install that. Try again.

    Oh, and no one I know runs game ISO's from SD Card. We use USB flashdrives.

    And here is the cIOS249 that I have that works. Link to file -> cIOS249

    And here is cIOS250, in case you have more issues, try this one. File -> cIOS250

    All the programs and other stuff needed, can be found on my Wii Wiki.

    0 Not allowed! Not allowed!
    Last edited by Smiley; 03-25-2012 at 03:43 PM.
    I did it for the lulz.
    I did it for the lulz.
    I did it for the lulz.

  3. #3
    mini mini's Avatar
    Join Date
    Aug 2011
    Location
    Minnesota
    Posts
    1,988
    Points
    2,840
         User Info     Contact     Gamer ID
    Join Date
    Aug 2011
    Location
    Minnesota
    Posts
    1,988
    Points
    2,840
    Gamer IDs

    PSN ID: minnesotastyle

    Contact info:

    Youtube Channel: www.youtube.com/user/codeleakerforums

    Default

    Use Dx2 CIOS installer. Has like every one and super easy to use...pm me for help.


    Sent from my eyePod touch using Tapatalk

    0 Not allowed! Not allowed!


  4. #4
    Member
    Join Date
    Aug 2011
    Posts
    233
    Points
    543
         User Info     Contact     Gamer ID
    Join Date
    Aug 2011
    Posts
    233
    Points
    543

    Default

    Cios 222 has nothing to do with this game. You want to install cios 223 as that is the only one that uses base 57.

    0 Not allowed! Not allowed!

  5. #5
    Designer
    Programmer
    Smiley's Avatar
    Join Date
    Oct 2011
    Location
    Behind You
    Posts
    1,081
    Points
    1,463
         User Info     Contact     Gamer ID
    Join Date
    Oct 2011
    Location
    Behind You
    Posts
    1,081
    Points
    1,463

    Default

    Guess I should say this, this has been resolved. Staff, PM him if you need clarification.

    0 Not allowed! Not allowed!
    I did it for the lulz.
    I did it for the lulz.
    I did it for the lulz.

Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
All times are GMT -10. The time now is 01:20 AM.
Powered by vBulletin®
Copyright © 2017 vBulletin Solutions, Inc. All rights reserved.