Results 1 to 2 of 2
  1. #1
    Nooblet
    Join Date
    May 2012
    Posts
    12
    Points
    28
         User Info     Contact     Gamer ID
    Join Date
    May 2012
    Posts
    12
    Points
    28
    Gamer IDs

    Gamertag: rgregregwr Steam ID: egergwergwe

    Default Someone want to help me?

    Hey i have a black ops iso and when i install all of the cios they i need a update? so i update then i try going to Usb Loader nd it says Found:
    236: 0
    249: 0
    But like wtf i have it installed, so then i need to install them all over again? But then when i install all of the cios again it says i need a update Like wtf is this patched for 4.3U wii's???


    PS: how do i cange my name for zombie mod men

    0 Not allowed! Not allowed!

  2. #2
    Member masterjz's Avatar
    Join Date
    Oct 2011
    Posts
    54
    Points
    109
         User Info     Contact     Gamer ID
    Join Date
    Oct 2011
    Posts
    54
    Points
    109

    Default

    the cIOS tells the wii it needs an update but if u keep on updating it you'll have to install it all over again... what i did was just to launch everygame from gecko.. it really doesnt matter which game you launch in gecko or you dont have to have codes, but from now you'll have to start any game from gecko

    0 Not allowed! Not allowed!

    ~Ma$TeRJz

Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
All times are GMT -10. The time now is 01:31 PM.
Powered by vBulletin®
Copyright © 2016 vBulletin Solutions, Inc. All rights reserved.