Results 1 to 2 of 2
  1. #1
    Member denny1st's Avatar
    Join Date
    Sep 2011
    Posts
    191
    Points
    540
         User Info     Contact     Gamer ID
    Join Date
    Sep 2011
    Posts
    191
    Points
    540

    :3 [HELP] "30 WADS DID NOT INSTALL" on Multi Mod Manager????

    I followed this guide: http://www.wiihacks.com/recommended-...d-any-wii.html

    and when i tried to install the wads via multi mod manager, it said when it was all done; "30 WADS DID NOT INSTALL"

    Please help! i forgot how to fix this!

    0 Not allowed! Not allowed!

  2. #2
    Member com4 at me bro's Avatar
    Join Date
    Mar 2012
    Posts
    244
    Points
    617
         User Info     Contact     Gamer ID
    Join Date
    Mar 2012
    Posts
    244
    Points
    617
    Gamer IDs

    Gamertag: NOonespe5ial

    Default

    you have to get the 236 installer, i think poptart has a link to it in his "list of wii programs and tools" it would be in his signature if he doesn't have it you still shouldn't have trouble finding it anyway once you get that app put it on your sd card then go to homebrew channel and run it. after it installs go back to MMM and go to ios manager go on ios 236 hit the button that LOADs/RELOADs i think its the home button on the wii remote. after you just loaded 236 go back to wad manager and click "1" to install all wads..REMEMBER to always load 236 before installing new wads ..bam problem solved

    0 Not allowed! Not allowed!

Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
All times are GMT -10. The time now is 06:33 AM.
Powered by vBulletin®
Copyright © 2016 vBulletin Solutions, Inc. All rights reserved.