Results 1 to 3 of 3
  1. #1
    PS3 Modder
    PS3 Sniper

    Join Date
    Aug 2011
    Posts
    717
    Points
    317
         User Info     Contact     Gamer ID
    Join Date
    Aug 2011
    Posts
    717
    Points
    317
    Gamer IDs

    PSN ID: xMATRIX_22x

    Contact info:

    Youtube Channel: http://www.youtube.com/ItzMatriix

    Default Can anyone solve this problem?

    alright well, when i load black ops on my wii with CFG loader, i have it set to 249 and no codes on. everything goes fine, and then it freezes. not at the normal spot though. i get past the loading... part and then i see the video. after the video comes up, it goes to Call of Duty Black Ops and then loading... under it. thats where it freezes. i get to the Call of Duty sign and it freezes. i think it is a bad ISO cause there a no codes on. and i would just get a new ISO, but my disc drive is broken and Mr Ownerships link is down for the small ISO. can anyone help of supply links to 1.21GB ISO?

    0 Not allowed! Not allowed!
    Last edited by ItzMatriix; 06-05-2012 at 12:21 PM.
    http://www.youtube.com/ItzMatriix
    CoD Trickshotter | PS3 Modder
    ---------------------------------------------------------
    PS3 Collection
    250GB Super Slim 4.60 OFW
    320GB Slim 4.50ITA DEX CFW

  2. #2
    Active Member DEUS's Avatar
    Join Date
    Nov 2011
    Location
    Ur WiFi
    Posts
    617
    Points
    1,402
         User Info     Contact     Gamer ID
    Join Date
    Nov 2011
    Location
    Ur WiFi
    Posts
    617
    Points
    1,402

    Default

    CFG, customer support says, "try IOS 224 base 57".
    My Wii never ISO froze again only my gecko codes lol.

    0 Not allowed! Not allowed!

    Ignorance is contagious. It should be avoided at all times!!

  3. #3
    PS3 Modder
    PS3 Sniper

    Join Date
    Aug 2011
    Posts
    717
    Points
    317
         User Info     Contact     Gamer ID
    Join Date
    Aug 2011
    Posts
    717
    Points
    317
    Gamer IDs

    PSN ID: xMATRIX_22x

    Contact info:

    Youtube Channel: http://www.youtube.com/ItzMatriix

    Default

    that didnt work. i installed cIOS244[57] v5.wad in wad manager. nothing. i change it to run on 224m-load. nothing.
    im starting to think that something else must be the problem. i have tried 5 different black ops ISO's and none of them have worked.

    never mind guys! i figured it out. since i was on a new console the first time you load blops, you see the video with the lady and the numbers. well since i was trying to load a scrubbed one MISSING THAT VIDEO, it wouldnt load. so i clean the wii drive, ripped a new ISO played the FULL ISO with the video, and now i can run the scrubbed one again!

    0 Not allowed! Not allowed!
    http://www.youtube.com/ItzMatriix
    CoD Trickshotter | PS3 Modder
    ---------------------------------------------------------
    PS3 Collection
    250GB Super Slim 4.60 OFW
    320GB Slim 4.50ITA DEX CFW

Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
All times are GMT -10. The time now is 11:15 AM.
Powered by vBulletin®
Copyright © 2018 vBulletin Solutions, Inc. All rights reserved.