Page 1 of 2 12 LastLast
Results 1 to 10 of 14
  1. #1
    Member Butternuts21's Avatar
    Join Date
    Apr 2012
    Location
    Hemlock Michigan
    Posts
    149
    Points
    626
         User Info     Contact     Gamer ID
    Join Date
    Apr 2012
    Location
    Hemlock Michigan
    Posts
    149
    Points
    626
    Gamer IDs

    Steam ID: 0174-5511-9390

    Contact info:

    Youtube Channel: http://www.youtube.com/channel/UCXMtzHu7ldePwSLNhKLpBSg?feature=guide

    Thumbs up [HELP] Modding isnt working!! (black ops)(Wii)

    Hey ok so when i go into the usb loader after i download the ios and change it to a iso and put the mod menu on it and put it back on my flash drive i clikc the game and click start and it goes to the white screens then to one that say the copyright like 2010 copy right blah blah blah then it goes to a black screen with a white loading word in the bottom and the 3 dots keep going and i can turn it off with the wii mote but it will do that for days and it wont stop it jsut says loading and it acts like it freezes and i tried to reinstall the usb loaders and re download the game and again and again it doesnt work so .... if you have had this problem or have any sugestions pm me or jsut post it on here thanks and bye!!$#!t:mad:$#!t

    0 Not allowed! Not allowed!

  2. #2
    silenthitman7
    Zombie Modder
    BaTMaN's Avatar
    Join Date
    Feb 2012
    Posts
    235
    Points
    520
         User Info     Contact     Gamer ID
    Join Date
    Feb 2012
    Posts
    235
    Points
    520

    Default

    Try going into the usb loader settings and change the ios to 249 or 250... I think, or try a different ios...

    0 Not allowed! Not allowed!

  3. #3
    Member Butternuts21's Avatar
    Join Date
    Apr 2012
    Location
    Hemlock Michigan
    Posts
    149
    Points
    626
         User Info     Contact     Gamer ID
    Join Date
    Apr 2012
    Location
    Hemlock Michigan
    Posts
    149
    Points
    626
    Gamer IDs

    Steam ID: 0174-5511-9390

    Contact info:

    Youtube Channel: http://www.youtube.com/channel/UCXMtzHu7ldePwSLNhKLpBSg?feature=guide

    Default

    which usb leader are u talking about configurable or gx

    0 Not allowed! Not allowed!

  4. #4
    ✝ Pursuit of Happiness ✝ Sh0x's Avatar

    Badge

    Join Date
    May 2012
    Location
    North Carolina
    Posts
    2,838
    Points
    3,175
         User Info     Contact     Gamer ID
    Join Date
    May 2012
    Location
    North Carolina
    Posts
    2,838
    Points
    3,175
    Gamer IDs

    Gamertag: iiSh0x

    Contact info:

    Youtube Channel: http://www.youtube.com/zSh0x

    Default

    Make sure you replaced the .ff file correctly.

    Sent from my MOTWX435KT using Tapatalk 2

    0 Not allowed! Not allowed!





  5. #5
    Overkill
    ProdigyWorldWide
    Genesis's Avatar
    Join Date
    Jan 2012
    Location
    Canada
    Posts
    1,470
    Points
    1,087
         User Info     Contact     Gamer ID
    Join Date
    Jan 2012
    Location
    Canada
    Posts
    1,470
    Points
    1,087
    Gamer IDs

    PSN ID: xSMMx1337

    Default

    use cfg usb loader or neogamma

    0 Not allowed! Not allowed!

    Quote Originally Posted by ph4ze Anthony View Post
    TAKE DOWN OR ELSE IM GETINGT THE POLICE AND FBI MY FATHER WORKS FOR THE FEDERAL GOVERNMENT
    Quote Originally Posted by Soda View Post
    i have a small pneis

  6. #6
    Banned
    Join Date
    May 2011
    Posts
    917
    Points
    1,182
         User Info     Contact     Gamer ID
    Join Date
    May 2011
    Posts
    917
    Points
    1,182

    Default

    you sir have a corrupted iso :lol:

    0 Not allowed! Not allowed!

  7. #7
    Member Butternuts21's Avatar
    Join Date
    Apr 2012
    Location
    Hemlock Michigan
    Posts
    149
    Points
    626
         User Info     Contact     Gamer ID
    Join Date
    Apr 2012
    Location
    Hemlock Michigan
    Posts
    149
    Points
    626
    Gamer IDs

    Steam ID: 0174-5511-9390

    Contact info:

    Youtube Channel: http://www.youtube.com/channel/UCXMtzHu7ldePwSLNhKLpBSg?feature=guide

    Default

    i just redoloaded it and i have neogamma and config i use config and it doenst work and when i click launch game on neo gamma it says no patch so did i maybe put a band patch on cause i was trying to see what menu it was it might not be one so....
    and i got to go me and my dad are going to eat so i will be back in 1hour prolly so thanks for all your help and i will post my phone # you guys can txt me and we can try to figure out what is wrong.. :989-928-5211 so thanks guys i apreciate the help on here it has helped me soo much so jsut txt me and tell me ur name on here

    0 Not allowed! Not allowed!

  8. #8
    Overkill
    ProdigyWorldWide
    Genesis's Avatar
    Join Date
    Jan 2012
    Location
    Canada
    Posts
    1,470
    Points
    1,087
         User Info     Contact     Gamer ID
    Join Date
    Jan 2012
    Location
    Canada
    Posts
    1,470
    Points
    1,087
    Gamer IDs

    PSN ID: xSMMx1337

    Default

    Try getting a new iso

    0 Not allowed! Not allowed!

    Quote Originally Posted by ph4ze Anthony View Post
    TAKE DOWN OR ELSE IM GETINGT THE POLICE AND FBI MY FATHER WORKS FOR THE FEDERAL GOVERNMENT
    Quote Originally Posted by Soda View Post
    i have a small pneis

  9. #9
    Member
    Join Date
    Jul 2012
    Location
    Everywhere
    Posts
    87
    Points
    331
         User Info     Contact     Gamer ID
    Join Date
    Jul 2012
    Location
    Everywhere
    Posts
    87
    Points
    331

    Default

    Quote Originally Posted by silenthitman7 View Post
    Try going into the usb loader settings and change the ios to 249 or 250... I think, or try a different ios...
    that should work

    0 Not allowed! Not allowed!

  10. #10
    Member Butternuts21's Avatar
    Join Date
    Apr 2012
    Location
    Hemlock Michigan
    Posts
    149
    Points
    626
         User Info     Contact     Gamer ID
    Join Date
    Apr 2012
    Location
    Hemlock Michigan
    Posts
    149
    Points
    626
    Gamer IDs

    Steam ID: 0174-5511-9390

    Contact info:

    Youtube Channel: http://www.youtube.com/channel/UCXMtzHu7ldePwSLNhKLpBSg?feature=guide

    Default

    like under the setting haha???? or were would it be in like the top or bottom or what cause i looked all over and it didnt work

    0 Not allowed! Not allowed!

Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
All times are GMT -10. The time now is 03:33 PM.
Powered by vBulletin®
Copyright © 2016 vBulletin Solutions, Inc. All rights reserved.